alguem sabe resolver este problema?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

alguem sabe resolver este problema?

Mensagem por Lord Darth em 2008-03-28, 18:21

AI O PROBLEMA TA DANDO NA DBSRV AGORA ELE FALA NO TITULO DA CAIXA DE DIALOGO APARECE UM IP 192.168.X.X E DENTRO DA CAIXA DE DIALOGO APARECE (CAN'T GET SERVER GROUP INDEX LOCAL IP), DEPOIS NO TITULO DA SEGUNDA CAIXA DE DIALOGO APARECE "," (UMA VÍRGULA)
E DENTRO DA CAIXA DE DIALOGO APARECE (CAN'T GET SERVER GROUP INDEX TESTSERVER IP) AI ELE FECHA O DBSRV. SE SOUBER COMO RESOLVER ESTE PROBLEMA FICAREI MUITO AGRADECIDO =)
avatar
Lord Darth
Up Games
Up Games

Número de Mensagens : 12
Idade : 24
Localização : Em Casa =D
Barra de Atividade no Forum :
Data de inscrição : 14/03/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: alguem sabe resolver este problema?

Mensagem por Bode em 2008-03-28, 18:54

poderia mandar a imagem do erro?

_________________
Link Expirou?? Mande uma PM

VEJA COMO CRIAR UM SERVER DE WYD DENTRO DA LEI
http://wpservers.forumeiro.net/mercado-de-peixes-feira-f13/wydserve-leia-como-montar-seu-servidor-dentro-da-lei-t132.htm
avatar
Bode
Admin
Admin

Número de Mensagens : 221
Idade : 27
Barra de Atividade no Forum :
Avatares Personalizados :
Nacionalidade : :
Data de inscrição : 26/01/2008

Ver perfil do usuário http://wpservers.forumeiro.net

Voltar ao Topo Ir em baixo

Re: alguem sabe resolver este problema?

Mensagem por cynernet em 2008-03-28, 20:03

he pq vc esta colocando o ip da net no servidor o que esta erado ..
coloca esse ip 192.168.X.X no seu servidor e o ip da net no cliente blz ..

cynernet
Colaborador
Colaborador

Número de Mensagens : 25
Barra de Atividade no Forum :
Data de inscrição : 25/03/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: alguem sabe resolver este problema?

Mensagem por Lord Darth em 2008-03-30, 12:44

avatar
Lord Darth
Up Games
Up Games

Número de Mensagens : 12
Idade : 24
Localização : Em Casa =D
Barra de Atividade no Forum :
Data de inscrição : 14/03/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: alguem sabe resolver este problema?

Mensagem por Bode em 2008-03-30, 16:46

Vc deve estar colocando o Ip do seu computador tenta colocar o da Net

www.meuip.com.br

_________________
Link Expirou?? Mande uma PM

VEJA COMO CRIAR UM SERVER DE WYD DENTRO DA LEI
http://wpservers.forumeiro.net/mercado-de-peixes-feira-f13/wydserve-leia-como-montar-seu-servidor-dentro-da-lei-t132.htm
avatar
Bode
Admin
Admin

Número de Mensagens : 221
Idade : 27
Barra de Atividade no Forum :
Avatares Personalizados :
Nacionalidade : :
Data de inscrição : 26/01/2008

Ver perfil do usuário http://wpservers.forumeiro.net

Voltar ao Topo Ir em baixo

Re: alguem sabe resolver este problema?

Mensagem por cynernet em 2008-04-02, 14:35

como eu avia dito coloca o ip que no seu caso he 192.168.1.5 no servidor e o ip da net no cliente ...
so isso ..

ha mais uma coisa que muitos nao sabe .
se nao estiver usando um site proprio que tenho o link ira dar sever inexistente
nesse caso he so pega o link do br ok .
se nao souber faze isso da um toke ai que eu posto ensinando .

cynernet
Colaborador
Colaborador

Número de Mensagens : 25
Barra de Atividade no Forum :
Data de inscrição : 25/03/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: alguem sabe resolver este problema?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum